Para realizar correctamente los cursos debes tener instalado Mozilla Firefox, Google Chrome o Microsoft Internet Explorer 11 y Adobe Flash Player 23 o superior.